Sign in to follow this  
Followers 0

Problem : Stuer nur auf Versandkosten nicht auf Produkte


2 posts in this topic

Posted (edited) · Report post

Hi,

ich habe ein Problem mit der Berechnung der Steuer.

Angegeben habe ich bei allen Kundengruppen :

- Möchten Sie die Preise inklusive oder exklusive Steuer anzeigen? Preise inkl. MwSt. : 'Nein'

- Falls Preis inkl. Steuer = auf "Nein" setzen

UST in Rechnung ausweisen : 'Ja'

Außerdem habe ich 'Versandkosten pro Stück' angeben (EUR 23).

Also

- 'soll' : im Shop Nettopreise, feste Versandkosten, auf Rechnung Angabe : Netto + Versandkosten = brutto

(d.h. Rechnungform quasi Standard im Handel mit gewerblichen Kunden)

- der 'Ist-Zustand' allerdings :

Zwischensumme: 70,00 EUR

Versandkosten pro Stück (Bester Weg): 23,00 EUR

Summe, netto: 93,00 EUR

zzgl. MwSt 19%: 4,37 EUR

Summe, brutto: 97,37 EUR

Der Shop schlägt nur auf die Versandkosten die Steuer auf, nicht aber auf die Zwischensumme (bzw. auf die Gesamtsumme also inkl. Produktkosten).

Kennt jmd. das Problem und hat dafür sogar eine Lösung ?

Gruß, vincentvan

Edited by vincentvan

Share this post


Link to post
Share on other sites

Posted · Report post

Also ich hatte das Problem auch - bei mir war in den Produktend ie MWST nicht ausgewählt (vor allem bei den Slaveartikeln) - habe es eingestellt, und nun funzt es

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0