Sign in to follow this  
Followers 0

Export / Import geht nicht mehr

6 posts in this topic

Posted (edited) · Report post

Ich habe das problem, das wenn ich einen Import oder Export von Artikeldaten machen möchte, das wenn ich diesen starte, das mir im Backend auf einmal meine Frontend-Seite im Backend zu sehen ist. Ein Im- oder Export findet nicht statt.

export.JPG

Edited by ls24de

Share this post


Link to post
Share on other sites

Posted · Report post

Ich habe das problem, das wenn ich einen Import oder Export von Artikeldaten machen möchte, das wenn ich diesen starte, das mir im Backend auf einmal meine Frontend-Seite im Backend zu sehen ist. Ein Im- oder Export findet nicht statt.

export.JPG

Hi, ich habe das gleiche Problem, Vers. 4.0.12. Funktioniert weder export noch import. Verschiede Einstellungen in der Maske Import/Export ausprobiert. NICHTS!. Die "exportierte"-datei ist nirgendwo im System zu finden!

Hast du schon eine Lösung?

Gruß

digi-sn

Share this post


Link to post
Share on other sites

Posted · Report post

leider auch noch nicht. Ich habe keinen plan wieso hier nix passiert. ich hoffe ja mal von XT was zu hören, da ich bald am verzweifeln bin....

Share this post


Link to post
Share on other sites

Posted · Report post

Hi, du schreibst im Titel "geht nicht mehr". Heisst das, dass schon mal funktioniert hat?

Ich habe zum 1. x probiert, DEMO - 180 Tage Vers. - geht nicht, mit gleichen Ergebnis - escheint eine Lasche "....import/export...." mit Frontend-Seite und das war's.

Share this post


Link to post
Share on other sites

Posted · Report post

ich hatte veyton in der Version.13 vom 01.08 bis 04.08 getestet, da ging der Import und export noch. Seit dem 05. oder 06.08 nicht mehr.

Share this post


Link to post
Share on other sites

Posted · Report post

da stellt sich die Frage - Log-datei zwischen 04.08 und 06.08 ?

Was hast du alles gemacht? Änderungen in Einstellungen ingerdwelcher Art?

Eine Idee? Da ich zum 1.x probiert habe, habe keine Ahnung seit wann es nicht geht:confused: Die DEMO Vers. seit 2 Mo im Einsatz.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0