Jump to content
xt:Commerce Community Forum

Leaderboard


Popular Content

Showing content with the highest reputation on 11/07/2018 in all areas

  1. 1 point
    alexwbp

    Plugin Updates woher? Shopdownload?

    Tja, genau dass habe ich gerade gemacht, und heraus kommt, dass die Plug Ins nicht für die Version unter 5.1 laufen. Ich habe 5.0.08 es wirft mir im Backend aus, dass ich die Plug INs aktualiseren sollte und mache ich das funktionieren diese nicht weil die Lizenz höher sein soll. Was soll das?!?
×
×
  • Create New...