Jump to content
xt:Commerce Community Forum

CHBerger

Members
  • Content Count

    1
  • Joined

  • Last visited

  1. Hallo, bisher nutze ich noch xt:Commerce 3.04 in Verbindung mit der CAO-Faktura Version 1.4.4.243. Als Shopschnittstelle wird das cao_xtc_1.55 Script genutzt. Ich möchte auf die xt:Commerce Version 6.1.x umsteigen. Nun stellt sich für mich die Frage in wie weit xt:Commerce mit CAO-Faktura 1.4.x oder 1.5.x kompatibel ist bzw. ob es eine funktionierende Shopschnittstelle gibt. Wenn es keine Schnittstelle zu CAO-Faktura 1.4.x oder 1.5.x gibt, welche Alternativen gibt es?
×
×
  • Create New...