Jump to content
xt:Commerce Community Forum

claus323

Members
  • Content Count

    5
  • Joined

  • Last visited

  1. http://www.xt-commerce.com/modules/ipboard...post-11126.html
  2. Gut, w?rde das bitte jemand bei Download-Link hinterlegen! Denn die Meldung ------------------------------------------ Forum Nachricht Ein Fehler ist aufgetreten. Wenn Du nicht wei?t warum der Fehler aufgetreten ist schau bitte in den Hilfstexten nach. der zur?ckgegebene Fehler war: Der Link zu der Seite ist entweder fehlerhaft oder die Zeit ist ?berschritten. ------------------------------------------- ist wenig hilfreich. :wall: Danke und viele Gr??e Claus
  3. Hallo, hat denn noch nie jemand das Bed?rfnis gehabt, das Multi Image Modul in der Version V2.0 einzusetzen? Vielleicht bitte nur eine kleine Notiz. Danke.
  4. Hallo, im Downloadbereich wird unter -> xt:C v2.0 (?ffentlicher Bereich) -> und v2.0 RC System Enhancements (Systemerweiterungen) das Modul "Multi Image Modul" angeboten, der Download geht aber immer fehl. Gibt es dieses Modul f?r v2.0 nicht mehr? (Ich weiss, da? es in der 3-er Version drin ist, ich teste aber nun mal mit der v2.0) Bitte um ne kurze Hilfe. Danke und Gr??e ans Forum!
  5. Hy, im Downloadbereich wird unter xt:C v2.0 (?ffentlicher Bereich) und v2.0 RC System Enhancements (Systemerweiterungen) wird das Modul "Multi Image Modul" angeboten, der Download geht aber immer fehl. Gibt es dieses Modul f?r v2.0 nicht mehr? (Ich weiss, da? es in der 3-er Version drin ist, ich teste aber nun mal erst mit der v2.0) Danke und Gr??e ans Forum!
×
×
  • Create New...