Jump to content
xt:Commerce Community Forum

jim-bob

Members
  • Content Count

    33
  • Joined

  • Last visited

  1. hey mario, hab dir gerade ein template (leider nur psd) per mail geschickt. vieleicht ist das ja was f?r euch. gruss jim-bob
  2. ja, da hast du nat?rlich recht... ich werde gleich nochmal rumprobieren und dann nochmal detailiertere angaben machen. danke erstmal f?r deine hilfe
  3. das habe ich mir auch schon gedacht und den </form> tag auch im search box template hinzugef?gt. allerdings hat das keinen einfluss auf den fehler. muss ich in der index.html auch einen </form> tag setzen?
  4. hallo zusammen, wenn ich die search box variabel in meiner index.html an eine andere position verschiebe, kann ich mich nicht mehr einloggen. wodran kann das liegen? vielen dank f?r eure tipps
  5. ich glaube ich habs gefunden. wof?r soll auch sonst die css dabei sein :-)
  6. Hallo zusammen, ich w?rde gerne die Hintergrundfarbe der einzelnen Boxen transparent haben. zur Zeit ist der Hintergrund immer Weiss. Kann mir jemand sagen wo ich das ?ndern kann? Danke im voraus
  7. hey, ich habe in einem fr?heren posting gelesen, dass man andere programme im shop per iframe anzeigen lassen kann: z.B. ein forum oder ?hnliches. wie funktioniert das bzw. weiss jemand wo ich das nachlesen kann? bin f?r jede info dankbar :rock:
  8. :cry: :wall: tut mir echt leid das ich nerve aber ich habe alle bildoptionen kontrolliert, konnte aber nichts finden. gibs vieleicht noch einen tipp?
  9. das ist sicherlich kein problem. um das bild ist auch kein wirklicher rahmen, sondern es wirkt so, als ob beim upload das bild in einen "bilderrahmen" gepresst wurde.
  10. hallo, ich versuche die ganze zeit die rahmen um die produkt thumpnails auf der startseite zu entfernen. kann mir da vieleicht jemand weiterhelfen?
  11. hallo, ich w?rde gerne eine popup navigation mit JS realisieren. Leider kriege ich eine smarty fehlermeldung wenn ich den code in die index.html einbinde. kennt jemand ne m?glichkeit dies doch zu realisieren? danke im voraus
  12. fehler gefunden! im bereich w?hrung war der wert auf 0.0000000 eingestellt. einfach ne 1.000000 draus machen und es funktioniert.
  13. hallo, ich versuche gerade einen artikel probeweise anzulegen. klappt auch alles gut, allerdings wird meine preisangabe nicht ?bernommen: z.B. gebe ich ein 980 - ausgegeben wird dann 0,00 EUR. wodran kann das liegen? :cry:
  14. sorry, aber ich poste eigentlich nur wenn ich wirklich nicht weiterkomme :wall: :pst: manchmal sieht man halt den wald vor lauter b?umen nicht
  15. hallo, ich w?rde gerne die schriftfarbe von "ausloggen, mein konto, kassa" etc. ?ndern. wo ist die im stylesheet hinterlegt? gibt es vieleicht eine dokumentation dar?ber? danke im voraus
×
×
  • Create New...