Jump to content
xt:Commerce Community Forum

MediaInfoTech

Members
  • Content Count

    7
  • Joined

  • Last visited

About MediaInfoTech

  • Rank
    Neuer Benutzer
  1. Also es funktioniert nicht. Es kommt immer die Meldung Object nicht gefunden. www.meineseite.de/html/shop/xtc_installer so ist der shop aufgepielt worden... an was kann das liegen das ich nicht in den installer komme...??? brauche dringend Hilfe.....
  2. Hallo Selcuk, das ist ´dem Verzeichnis ist mir bewusst doch klppt es da trotzdem nicht. Ich werde den Shop mal neu aufspielen und dann das ganze nochmal probieren. Hast du noch eine Idee woran das liegen könnte. Bei meinem alten Shop hatte ich keine Probleme damit ..nur mit der neuen Version
  3. Hallo, ich habe heute die neue Version 3.04 auf meinem Server geladen und auch die Rechte erteilt.Dann wollte ich den XTC_INSTALLER über IE öffnen jedoch kam dann nur die Meldung : Objekt nicht gefunden! Der angeforderte URL konnte auf dem Server nicht gefunden werden. Sofern Sie den URL manuell eingegeben haben, überprüfen Sie bitte die Schreibweise und versuchen Sie es erneut. Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber. Was habe ich falsch gemacht? Muss ich Daten in die SQL Datenbank einladen ? Bitte um kurze Hilfe oder am besten einen Link zur Anleitung .
  4. Hallo, ich suche ein Modul oder Anbindung f?r Actebis. Kann mir jemand so ein Modul zur Verf?gung stellen. Das W?re prima....
  5. ich muss sagen das ist mal eine shopl?sung die mir spass macht da hier wirklich einige sind die richtige hilfestellung geben k?nnen so das alles auch funktionier ,,echt klasse
×
×
  • Create New...