Jump to content
xt:Commerce Community Forum

sporthaus

Members
  • Content Count

    60
  • Joined

  • Last visited

About sporthaus

  • Rank
    xt:Commerce Support Kunde

Contact Methods

  • AIM
    sh buero
  • ICQ
    275513336
  1. doch nicht die selbe version ... muß ich meinen shop updaten oder läßt sich das template vielleicht doch zum laufen überreden?
  2. hallo , ich versuche auf meinen shop das Template 001 von templatebase.de zu instalieren. ohne erfolg. es erscheint nur eine weiße seite. sowie ich das sehe sind shop und template in der richtigen version zueinander. hat jemand eine idee woran es liegen könnte? danke und gruß chris ps: mein shop hat die version : xt:Commerce v3.0.4 SP2 das template ist für version: xt:commerce Template für XT-Commerce v3.0.4SP2.1
  3. da fehlt nur die email-addy, du meinst doch das verkaugsprotokoll, oder?
  4. hall?le, will ja nicht nerven, aber gibts schon neuigkeiten zum Konto ;-) cu
  5. eine Zahlung per PainPal kommt f?r uns auch nicht in Frage, hatten bei ebay nur Probleme mit diesem Zahlungssysystem, also bitte eine Alternative schaffen, dann w?rden wir auch gern zahlen
  6. hallo mario, werden dann auch offline-Bestellungen mit in den shop exportiert? ciao tom
  7. kommen beide fehler ja auch gleichzeitig, in der header sieht es dann so aus, include(DIR_WS_INCLUDES.FILENAME_BANNER); tsch?
  8. und denkt bitte mal mit dran, von reinen beifallsbekundungen k?nnen die jungs nicht leben, also spendet mal ein wenig f?r die coder :-)
  9. habt ihr die Fotos mit dem Handy gemacht? ;-) Bei den Preisen der Puppen solltet ihr aber auch den Shop etwas profesioneller aufbereiten, sonst kommt da keiner auf die Idee was zu bestellen. Sonst kann ich mich nur meinen Vorrednern anschliessen, da ist noch einiges zu tun. so long tom
  10. schau dir die configure.php`s an und wei?t was du machen musst. *grins*
  11. was soll man denn da hier noch diskutieren, du hast ja schon alles was ich mir so w?nschen w?rde, ausf?hrlich beschrieben :dafuer:
  12. @matthias da verwechselst du was, tams meinte das tool(zur verwaltung) was mal einer bauen wollte, nicht das import-script osc->xtc so long
  13. hast du nach der testphase die datenbank geleert bzw ne neue genommen? aber der import funktioniert schon, oder?
  14. aber dann liegt das prob nicht an xtc oder cao, sondern bei dir ;-)
×
×
  • Create New...