Jump to content
xt:Commerce Community Forum

fleckrose

Members
  • Content Count

    39
  • Joined

  • Last visited

  1. ahhhhhhhhhhhhhhhh ich habe es gefunden danke
  2. hmm danke aber ich glaube da ist etwas dann schief gelaufen bei der installation weil dies steht da leider nicht oder ich habe es vergessen zu aktivieren.
  3. Hallo liebe Leute ich bin auf der Suche nach dem Punkt Admin Passwort?ndern, entwede3r bin ich zu bl?de oder es hatte noch niemand dieses problem gehabt, ich wollte mal wieder aus sicherheitsgr?nden mein passwort im admin bereich ?ndern nur finde ich in den FAQ und in den foren nirgend ein passendes Thema. Also Frage wie kann ich mein Passwort ?ndern f?r den Shop ??? :grml:
  4. genau die meinte ich wo den da genau habe eigentlich alles durchgelesen
  5. genau die meinte ich wo den da genau habe eigentlich alles durchgelesen
  6. hi, da alle meine seiten im ie immer noch ct-commerce stehen haben wollte ich einfach fragen ob ich einfach alle index.html dateien durch leer ersetzen kann wie geht man da am besten vor das dan anstatt xt-commerce meine domain steht ???
  7. jo denn mal bitte mal eine mail adresse wo ich dies dann mal hinschicken kann aber eigentlich kannst du dies direkt aus dem template nehmen :-) weil die dateien sind orginal template
  8. habe ich gemacht trotzdem sagt er mir immer noch die fehlermeldung keine datei hochgeladen kommt zwar jetzt keine php fehlermeldung mehr aber daf?r im admin bereich hoben der warn hinweis
  9. ja hallo ich habe dann auch mal wieder ein fehler beim Bannermanager nach dem ich alle erfordelichen daten eingegeben habe und auch das bild auf meiner lokalen festplatte angegeben habe kommt jetzt diese fehlermeldung : Warning: is_dir(): Stat failed for /home/www/web103/html/xtcommerce/images/banner/logo_shop.gif (errno=13 - Permission denied) in /home/www/web103/html/xtcommerce/admin/includes/classes/upload.php on line 136 kann das sein das mein Upload ?ber dem Adminbereich nicht funzt ??? oder ist das ein anderes Pob ???
  10. also ver?ndert habe ich die nicht aber vorrsichtshalber habe ich die mal mit der orginalen getauscht aber leider ohne erfolg
  11. na das ist alles io nur auf der ersten seite direkt ist doch die hersteller box und dat ding ist leer wenn ich draufklicke ?ffnet sich ein fenster und da sind keine hersteller drin
  12. hallo ich habe immer noch keine l?sung f?r mein problem gefunden k?nnte mir eventuell mal einer helfen kann ja sein das ich etwas vergessen habe oder einfach etwas ?bersehe
  13. achso was ich vergessen habe ich kann zwar zwischen liste und tabelle(drop down) w?hlen aber sie bleibt trotzdem leer. also komischerweise werden die hersteller nicht angeizeigt. also bitte wo liegt der fehler ich habe im admin bereich alles durchsucht und auch inm forum nachgelesen es liegt keine l?sung vor. bin ich nur doof oder hat das shop system doch einen BUG ???
×
×
  • Create New...