Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags '5.0.00'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo Roger hier, 1. Für die version 5 währe vieleicht ein eigenes Bug forum gut (eigener reiter ?). 2. BUG? Wenn ich im Shop (ver. 5.0.00) Artikel in den Warenkorb lege. z.b. zwei verschiedene. Und mich dann in den Checkout-Prosess begeben. Und auf der Login Seite einen neuen Kundenacount anlege. Ist nach dem Login nur noch ein Artikel im Warenkorb. Das gleiche verhalten passiert auch bei Login in ein Bestehendes kundenkonto nach login ist nur noch ein Artikel im Warenkorb. p.s respekt zur neuen version trotzalledem sehr shön
×
×
  • Create New...