Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'abruch'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo, habe mir den xtc shop geholt und nach meinen bedürfnissen angepasst. wollte den shop jetzt on stellen und natürlich die übertragung mit ssl verschlüseln. nur irgendwie funzt hier was nicht richtig. habe nen ssl proxy bei 1blu wenn ich die seite über ssl-01234.1blu.de aufrufe komme ich auf die index.php sobald ich mich aber einlogge oder eine andrere seite aufrufe kommt eine fehlermeldung ala " die seite ssl.01234.1blu.de/info.html wurde nicht gefunden". wo liegt hier der hund begraben finde den fehler einfach nicht. wenn ich über Neue Internetprsenz auf die seite zugreife geht alles, sobald ich mich aber einloggen will kommt wieder der fehler. wie mache ich es also das der ssl proxy funzt hoffe mir kann hier jemand helfen mfg steven
×
×
  • Create New...