Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'angenommen'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 5 results

  1. Hallo, habe in meinem template die order_mail mit eigenem text abgeändert. wenn ich nun eine bestellung durchführe und die mail ankommt, steht immer noch "Dies ist nur ein Standardtext." als text darin und nicht meine änderung. hat jemand nen tipp, woran das liegen kann? MrMalone
  2. Guten Morgen zusammmen. Habe zwar endlich dieses Probleme mit dem Haken setzen für Selbstabholung hinbekommen. Habe den Tip von mzanier gelesen, das bei den Versandkosten keine Leerzeichen (z.B. "UPS" statt "UPS Standard") in dem Versandcode sein dürfen. Nun kann ich die die Haken setzen. Allerdings habe ich jetzt ein noch schlimmeres Problem. Egal welche Änderungen ich im Backend vornehme, diese werden nicht im Frontend übernommen. z.B. wenn ich im Backend auf das Standard Template umschalte wird dieses nicht angezeigt, sondern das eigene! Somit nutzen mir momentan nicht mal die korrekten Haken etwas. Ich kann einstellen was ich will, es bleibt beim alten, außer Einstellungen an den Artikel, diese werden sofort übernommen!! gbartmann
  3. hallo zusammen. im kupon admin lege ich einen kupon an, mit 10% rabatt. unter "module - zusammenfassung" hab ich den kupon vor den versandkosten eingeschoben, bis hierhin alles bestens, es werden exakt 10% abgezogen. wenn ich aber nun im kupon admin unter "Liste der gültigen Kategorien" auch nur eine zahl für eine kategorie eingebe, wird überhaupt kein rabatt mehr abgezogen... was mache ich falsch. ich möchte nämlich die 10% nur auf bestimmte kategorien anwenden... jemand eine idee, lösung, erfahrung? suche nun schon seit fast einer stunde, aber konnte keine anregung dazu finden... thx
  4. Ich moechte einen kundenspezifischen Preis von 0,00 Euro angeben, aber die Eingabe 0 oder 0,00 oder 0.00 wird von System ignoriert. (Fuer alle die sich ueber diesen Preis wundern: Der Kunde hat ein Abo und kann eine bestimmte Anzahl Artikel fuer 0 Euro zzgl. Versand bekommen) Aber auch bei kostenlosen Proben o.ae. muesste man doch den Preis 0 eingeben koennen.... Vielen Dank Judith
  5. Hallo alle zusammen, mir ist etwas aufgefallen. Wenn jemand ein neues Konto er?ffnet wird ihn ein Gutschein perMail zu geschickt. Mit einen klick darauf wird er eingel?st. Funktioniert unter Outloock bei mir wunderbar. Nur wenn jemand eine Emailadresse bei GMX hat und den Gutschein per cklick einl?sen m?chte dann fehlt zum einen das Gutscheinbildchen. Das andere steht zwar da das der aktiviert worden ist, ist aber in wirklichkeit nicht. Nur wenn ich den Code per Hand eingebe ist der Gutschein aktiviert. W?re dumm f?r jemanden der ein GMX Account hat und nicht per klick den Schein aktivieren k?nnte. Was meint Ihr? Gr?sse Heiko
×
×
  • Create New...