Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'auftragsstatus'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo zusammen, der Auftragsstatus wird von Wavi im XTC Shop nicht auf Versendet gestellt. Im JTL-Wawi Connector habe ich folgendes eingestellt: Sobald Bestellung erfolgreich in JTL-Wawi übernommen wird, Status setzen auf: in Bearbeitung Sobald Bestellung in JTL-Wawi versandt wird, Status setzen auf: Versendet Das mit "in Bearbeitung" klappt wenn der Auftrag in die Wawi übernommen wurde wird er im XTC Shop als "in Bearneitung" angezeit. Wurde er im Wawi auf Versendet gekennzeichnet bleibt er im XTC Shop aber immer noch auf "in Bearbeitung" Was ist hier vielleicht falsch eingestellt und wo kann ich das ändern? Liegt das am Connector, XTC Shop oder evtl. Wawi? Gruß Willi
×
  • Create New...