Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'contentbilder werden nicht dargestellt auf der seite xtc 4.2.0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo, vielleicht kann mir einer helfen. möchte das Contentbild auf der Seite anzeigen lassen z.B. Index oder AGB Aber wie? Was mache ich falsch? Bild ist im Adminbereich Inhalt/Media Gallery/Contenbilder sichtbar Fragen. Dürfen die Bilder nur ein bestimmte Größe haben? Wenn Ja, wo kann ich das anpassen? Wenn ich das Bild in einer sehr kleinen Auflösung über den Contentmanager/Content/Index in den Texteditor einfüge wird es manchmal dargestellt. Warum funktioniert das manchmal in einer kleinen Auflösung? Das kann doch auch nicht der richtige Weg sein, oder? Wer kann mir helfen? Danke im voraus Pille67
×
×
  • Create New...