Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'contentmanger'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Habe im Content, alle Titel per Hand eingetragen. also wie impressum, AGB usw. auch alles abgespeichert. Wenn ich dann den Shop aufrufe und mir z.B. die AGB ansehen will auf der Startseite, bekomme ich die Fehlermeldung "Die Website kann diese Seite nicht anzeigen." HTTP 500 Habe auch die Anleitung gelesen und alles beachtet. Wer hat da einen Tip für mich
  2. Hallo, wenn ich Bilder im Contentmanger einbinden möchte via HTML verlinke ich z.B bei neuen Box, Seiten etc doch so <img src="{$tpl_path}img/tollesbild.gif" alt="Tolles Bild"></a> Klappt soweit ganz gut, möchte ich diesen Link jedoch über den Contentmanger in Veyton nutzen, z.B. Impressumseite klappt das nicht Dann macht der Shop nach dem speichern folgendes daraus: <img src="%7B$tpl_path%7Dimg/tollesbild.gif" alt="Tolles Bild">[/code] So kann ich keine Bilder auf den Contentseiten einbinden. Hat jemand eine Idee? V. G. Micha
  3. Hallo zusammen, brauche auch mal Hilfe. Mein Shop l?uft jetzt seit einiger Zeit super ( hervorragendes Programm). Jetzt habe ich ein Problem, imForum habe ich nichts gefunden, im Contentmanger eine html-Seite als Teileanfrage eingebunden, wird auch angezeigt, jedoch beim absenden keine Reaktion. Alle anderen Mailfunktionen klappen. Link:Der Kfz.-Partner Shop Danke im voraus Peter
  4. Hallo, ich habe eine *.html Seite welche ich ?ber den Contenmanager eingebunden habe. Diese Seite kann man dann ?ber den Link auf dem shop aufrufen und wir dann im mittleren Frame des shops angezeigt. Frage: gibt es auch eine M?glichkeit, eine Seite ?ber einen Link in dem shop aufzurufen, nur soll er dann diese Seite in einem gesoderten Borowser Fenster ?ffnen Gruss Heinz
×
×
  • Create New...