Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'einrichtungsproblem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Hallo zusammen, ich habe hier ein Problem bei dem ich nicht weiterkomme. ICh habe XTC sowie den ioncube loader auf MAMP (MAC) installiert, und die Routine lief auch durch. Der Backend-Bereich sieht soweit auch ganz gut aus, allerdings wird der Frontendberiech nicht richtig dargestellt. Es sieht so aus wie wenn kein Template hinterlegt wäre (Darstellung nur in schwarz/weiss, alles Module untereinander, standard-schriftart &-größe,..) Hat jemand eine Idee was ich probieren könnte? Danke..
  2. Hallo Leute, habe versucht das Modul der Beschreibung entsprechend zu installieren, jedoch öffnet sich leider nicht das Poup, welches zur Santander Bank weiterleiten sollte. Ich hänge mal die betreffenden Dateien an, vielelicht findet ja jemand das Problem: Inhalt der checkou_success.php: ++ Inhalt der header.php: ++ Inhalt der INSTALL-ANLEITUNG: ++ * Ändere Beitrag * Diesen Beitrag melden * Mit Zitat antworten Einrichtungsproblem Santander Finanzierungskauf-Modul
×
  • Create New...