Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'erstellte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 5 results

  1. Moin, ich habe einige checkboxen über die sql datenbank erstellt, die man im adminbereich bei den produkten benutzten kann. Man kann diese auch anklicken und im Frontend auslesen, wenn man aber einen haken wieder entfernen möchte, speichert das programm dies nicht. Standardgemäß ist alles auf Null und Null ist auch erlaubt als wert.- Hat jemand ne idee? LG (Beispiel: katze_status in der xt_product_descritption tabelle. (int, 1 Zeichen, NULL als Standard, Haken bei NULL gesetzt)
  2. Hallo Forum: Neu erstellte Kategorien werden nicht angezeigt. Ich habe auf Whitelist und vereinfachte Rechtevergabe umgestellt. Nunmehr werden neu erstellte Kategorien nicht angezeigt. Ich habe Folgendes versucht: Umstellung auf erweiterte Rechtevergabe und alles Rechte anhaken (Whitelist) => hat nichts gebracht. Hat jemand eine Idee? 4012 FF 3,5
  3. Ich habe mit folgender Anleitung Minithumbnails erstellt. Möchte diese nun in der Productinfo darstellen. mit <a href="{$PRODUCTS_POPUP_LINK_1}" rel="lightbox[{$PRODUCTS_NAME}]"><img src="{$mini_images}" alt="{$PRODUCTS_NAME}" /></a>[/CODE] hats nicht geklappt auch nicht mit allen anderen denkbaren... Muss es erstmal an anderer Stelle angepasst werden? Das Teil wurde ja eigentlich gemacht um z.B. die Bilder im shoppingcart mittels 1. $image = DIR_WS_MINI_IMAGES.$products[$i]['image']; in den php Dateien auszutauschen! EDIT:Ging doch mit mini_images
  4. Hallo! Ich habe mit dem Content Manager eine Seite erstellt, die ich auf dem Template mit einem Link einbinden will. Das Template habe ich verändert, aber ich weiß nicht wie die Verknüpfung aussehen muss, damit sie dann auch angezeigt wird. Wäre für Hilfe dankbar So long Harald
  5. Hallo Forum! Ich durfte heute meinen ersten Auftrag manuell erstellen. (Hurra!) Werden die Artikel des Auftrages bei den Bestsellern grundsätzlich nicht mitgezählt, oder hab ich was falsch gemacht? Gruß Numerobis
×
×
  • Create New...