Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'erstetzt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hi Leut, ich habe leider einige Probleme mit dem Shop. Die Hilfe und im Forum fand ich leider keine Abhilfe. Vielleicht kann mir jemand helfen. 1. Ich habe Versandkosten erstellt und aktiviert. Bei einer Probebestellung wird im Warenkorb "wählen Sie den Versand aus" angezeigt, jedoch wird keine Auswahlmöglichkeit gezeigt. 2. Ich habe meinen Banner in die Bannerdatei "top_logo.jpg" umbenannt und im den Ordner "img" unter "temples/xadmin" geladen. Wodurch das alte "orginal" durch meinen Banner erstetzt wurde. Es hat auch alles soweit geklappt. Mein Banner wird nun angezeigt, ABER das Hintergrundbild, (mein eigenes) ist verschwunden und es wird nur noch ein weißer Hintergrund angezeigt 3. Erstellung von Master/Slave mit Geschmack. Master im Produkt aktiviert. Aber entweder wird das Auswahlfenster unter der Beschreibung angezeigt und der Bestellbutton oben oder keines wird angezeigt Hat jemand ne Idee und kann mir helfen?????? THX Wolfgang
×
×
  • Create New...