Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'gefunden#33'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 7 results

  1. Servus Gemeinde, habe das Problem, das die o.g. Fehlermeldung auftaucht... Artikel sollen in dieser Kategorie keine drinnen sein. Habe nochmal drei unterkategorien, wo dann erst die einzelnen Artikel kommen. Bis vor kurzem hatte er sporadisch immer mal die Unterkategorien im Content bereich angezeigt, nun sind sie wieder weg und eben wieder nur die Fehlermeldung. Woran kann das liegen?
  2. Ich suche jetzt seit 2 Stunden wo ich die Farbe des K?stchen in dem "Artikel nicht gefunden" steht ?ndern kann! Kann mir vieleicht mal jemand kurz helfen??
  3. Hallo, ich habe die aktuelle version ohne Probleme installiert. Es l?uft eigtlich alles wunderbar, nur wenn ich eine produktkategorie anlege, kann ich die nicht direkt ?ffnen. Ich komme nur ?ber Artikelnummer suche zu den Artikeln in den Unterkategorien. wahrscheinlich ein einfacher anwendungsfehler, aber ich suche jetzt schon seit tagen. die kategorie habe ich auch aktiviert es leuchtet die gr?ne lampe. und die fehlermeldung lautet --------------------------------------- Artikel wurde nicht gefunden! Die Suche ergab keine genauen Treffer. M?chten Sie nocheinmal Suchen? ---------------------------------------- gruss martin
  4. Hallo, ich m?chte gerne wenn dies m?glich ist, wenn ein Produkt ausverkauft ist das es trotzdem angezeigt wird nur das der Kauf Button nicht mehr angezeigt wird. Somit ist es ersichtlich das es den Artikel gibt und ab .. Datum wieder verf?gbar ist. Ist das m?glich das zu realisieren ? BIG THX
  5. Ich habe den Xt Commerce Shop wie es in der Anleitung steht Installiert. Es Funzt eigentlich auch alles Problemlos nur ....... bekomme ich wenn ich auf die Kategroie Klicke die ich angelegt habe und dort Artikel hinterlegt habe die Meldung "Artikel wurde nicht gefunden!" der Artikel ist aber unter neusten Artikeln zu sehen. Vielleicht kann mir jemand helfen.... Danke....
  6. Fehler gefunden, lag daran, das der Webserver neugestartet werden musste!
  7. wenn ich bei den Kategorien Damen -> Tops -> und dann auf auf das Bild dr?cke bekomme ich die Meldung Produkt wurde nicht gefunden! beim LINK steht nach product_info.php/cPatch/....... wenn ich auf das Bild bei neue Produkte dr?cke komme ich zum Artikel. Kann das eventuell auch was damit zu tun haben, da? ich den Artikel nicht in den Warenkorb legen kann ?
×
×
  • Create New...