Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'getimagesizeno'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo zusammen, ich hab jetzt ein paar Tage nichts gemacht bei unserem Shop und bin gerade einmal wieder rein gegangen. Auf irgendeinen Artikel und dann auf das Vorschau Bild und dann kam diese Meldung in dem Pop-up Fenster Warning: getimagesize(images/product_images/popup_images/FUTURELIGHT H-150 Scanner.jpg): failed to open stream: No such file or directory in /www0717/www.bme-showtechnik.de/shop/popup_image.php on line 32 auch bei allen anderen Pop-up Fenster kommt nur noch diese Meldung weiss jemand woran das liegt oder hat das auch schonmal jemand gehabt??? //EDIT Ich hab gerade nochmal in einer anderen gekuckt weil ich mir dachte es liegt vielleicht an den Leerzeichen. Aber in der anderen Kategorie haben die Dateinamen auch Leerzeichen und diese werden beim Aufruf von Eigenschaften mit dem IE 6 als %20 dargestellt also kann es daran nicht liegen. //2ter Zusatz Ich hab den Fehler gefunden. Die Datei FUTURELIGHT H-150 Scanner.jpg war nicht im Ordner image_popup drin. Aber jetzt kommt das komische wenn ich mir den Artikel im Admin Men? ansehe dann unter dem Bild Upload Pfad. Der Dateiname FUTURELIGHT H-150 Scanner.jpg Also irgendwie versteh ich das nich wie kann er bei einem Artikel den Dateinamen anzeigen aber das Bild ist garnicht im Ordner an den Rechten kann es nicht liegen dort stehen alle Image Ordner auf 777. Keine Ahnung was das ist na ich fand schonmal an zu kopieren. schonmal danke f?r eure Hilfe
×
×
  • Create New...