Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'highslide'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 6 results

  1. Moin zusammen, habe ein kleines Problem mit der HighSlide Funktion. Ist zwar eingebunden und funktioniert auch, aber danach steht unter dem Produktbild die folgende Meldung: Für alle weiteren Produtbilder (max 4) den Link genauso setzen (auf die Zahl hinter IMAGE achten): Testprodukt Name Hier Könnt Ihr das Problem sehen: JACAPA.com - Test Meta Title Testprodukt Name Irgendwie sollte das da ja eigentlich da nicht stehen, sieht nit so toll aus. Bin für jede Hilfe Dankbar. Gruß Alex
  2. Hallo Leute, wir würden gerne das Highslide script in unseren Shop integrieren. Nach langem rumspielen gibt es bisher noch keinen Erfolg zu verbuchen. Hat evtl. jemand Erfahrung bzw eine kleine Anleitung wie man das Highslide script in einen XT-Commerce integriert? Gewünscht wären Thumbnails der product_listing sowie die Bilder in der produkt_info. Tausend Dank schonmal. Gruß
  3. Hallo alle miteinander! Ich höre schon wieder das männliche Gemurmel: Frauen:eek: und Technik... Wir haben in unseren Shop den Highslide JS in der product info integriert (besser integrieren lassen) und ich Dummerchen hab mit einem unbeabsichtigten Upload per FTP einige Dateien hochgespielt, die den Highslide komplett zerschossen haben, Die Bilder werden noch angezeigt, aber wenn man draufklickt wird das Bild groß neu im gleichen Fenster geladen. Siehe z.b. hier: http://kinderzimmerland.de/de/product_info.php?info=p513_Jungle-Beat---Wandsticker.html Das Java wurde ausgegliedert und ich bin mir sehr sicher, das die general.js auf jeden Fall unter der "leidenen" Dateien war. Derjenige, der es eingebaut hat ist momentan nicht zu erreichen und ich habe keine Ahnung, was wohin gehört?!? Kann mir da jemand helfen? Vielen Dank schon mal!!! Viele Grüße Silvia
  4. Hallo zusammen, endlich habe ich es mit Hilfe geschafft, Highslide in XTC einzufügen. Ich habe den Code nach Stylingmöglichkeiten durchsucht. Leider habe ich nichts gefunden. Hat jemand Ahnung und Lust mir dabei zu helfen wie ich die Darstellung von Highslide ändere? Gruss chris
  5. Hallo zusammen, ich hänge seit ein paar Tagen an der selben Stellen und komm nicht voran. Leider schaffe ich es nicht das in meinem YAML Template die Highslide Funktion richtig läuft. Anstatt alle Bilder anzuzeigen wird nur das erste sichtbar. Die anderen werden nur durch eine leere highslide box dargestellt. Wenn ich auf diese klicke wird nur ein "loading" angezeigt. Würde mich freuen wenn mir jemand helfen könnte. Ist sicher nur ne Kleinigkeit. Gruss Tauwin P.s. wen's interessiert www.fast-basket.de
  6. Kann mir ev. jemand weiterhelfen bei der korrekten Installation von http://vikjavev.no/highslide Bin froh um jede Hilfe. Vielleicht gibt es hier einige, die mir weiterhelfen könnten. Vorab vielen Dank
×
×
  • Create New...