Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'komisches'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 5 results

  1. Grüß Euch, Wollte gerade einen neuen Artikel im Shop anlegen, treffe aber seit heute immer wieder auf das angehängte Symbol. Bin schon total am Verzweifeln, da ich nicht weiß, wie ich das wieder wegbekomme Vielen Dank für Eure Hilfe, Patrick
  2. Im Hookpoint class.meta_tags.php:icra letzte Zeile steht das: echo '<link rel="image_src" href="'.$image.'"/>'."/n";[/CODE] Dieses /n zerschiesst mir aber mein ganzes Template. Wie ist es bei euch? Wie habt ihr das gelöst?
  3. Hallo wie im Anhang zu sehen habe ich bei manchen Produkten den Button in den Warenkorb und Details und bei manchen nicht .. könnt mir jemand nen Tipp geben an was das liegen könnte .. da es ja nicht bei jedem Produkt ist das einzigste was mir noch so einfällt ist das ich teilweise Testbestellungen gemacht habe (bin mir aber nicht sicher was da immer im Warenkorb war) kann das daran liegen ? wenn ja wie bekomm ich das wieder weg ? im Produkt sind die Buttons auch weg
  4. Hallo, wenn man auf eine Kategorie klickt, erscheint im content-Bereicht der Name der Kategorie als Überschrift gefolgt von der Überschrift "Hersteller". Warum erscheint das WoOrt "Hersteller"? Danach ist eine Drop-Down Liste, die vieles ermöglicht, nicht aber einen Hersteller auszuwählen. An welcher Stelle kann man das im Template bessern? Danke und Gruß
  5. Hallo, bei mir zeigt es auf der Bestellung an: Bestellungen Nï¿œ wie ändere ich das in Bestellungen Nr. Danke LG mimo
×
  • Create New...