Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'kundenneuerfassung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hiiiiilfe, bis vor wenigen Stunden hat mein Shop bei der Anmeldung sowie Bestellung tipptopp funktioniert. Ich war dabei die Emails, welche an meine Kunden gehen ein bisschen anzupassen. Ebenso habe ich die Codezeile, welche bewirkt, dass auf den Kategorienseiten die News angezeigt werden, ausgeklammert (gem. Anleitung eines Tipps hier im Forum). Im gleichen Threat wurde empfohlen den Cache, den Inhalt von templates_c zu löschen. Das habe ich versucht, klappte dann nicht, weil der Server meinte, sei nicht löschbar. Ich sehe nicht wirklich, welche Handlung nun dazu geführt haben soll, dass ich, wenn ich mich versuche als Kunde neuanzumelden eine weisse Seite erscheint. Ich muss unbedingt mal endlich meinen Shop freischalten. Eigentlich dachte ich, ich sei nun kurz davor. Durch die weissen Seiten fühle ich mich nun aber meilenweit davon entfernt. Vielen Dank für eure Hilfe. Susanne Das Problem hat sich gelöst.... Wie gesagt habe ich in den Mails herumgepfuscht, dabei ist mir 2 endifs reingerutscht statt nur eines....
×
×
  • Create New...