Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'priceinquiry'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Hallo Leute. Wenn jemand das Formular ausfüllt und abschickt kommt eine weisse Seite! Hat jemand eine Lösung? Danke!
  2. Wenn mir jemand eine Preisanfrage stellt bekomme ich immer eine Email, die sehr schlecht, ja eigentlich gar nicht fromatiert ist. das sieht dann so aus: kan man das irgendwo formatieren? Im Email-Manager habe ich da keine Vorlage. wenn man das im Email-Manger machen kann, kann mir da jemand die Vorlage für html und text hier mitteilen? vielen Dank
  3. In diesem Plugin ist in 4.0.16 die Auswahl zwischen re-captcha und standard noch nicht realisiert - bitte korrigieren ( für mich wars kein Problem, das zu lösen ) Grüsse
  4. Hallo zusammen, habe auf meiner Seite das Modul für Preisanfragen installiert und es auch ein wenig für mich angepasst. Allerdings wird bei der Mail nicht die Artikelnummer (products_id oder products_model?!) übertragen. Weiß also nich wofür die Anfrage gilt. Habe das jetzt so gelöst, dass der Kunde die Artikelnummer angeben muss, das ist aber natürlich auch eine Fehlerquelle und kann zu Missverständnissen führen. Eine automatische Übermittlung wäre mir lieber. Hat noch jemand anders das Problem oder weiß woran es liegt?! Danke und viele Grüße Antje
×
×
  • Create New...