Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'product.html'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hi! Edit: Situation: 2 Shops Problem: Die Produktdarstellung (Master mit 3 Slave-Artikeln) ist ok, aber sobald ich einen Slave-Artikel auswähle nutzt der Shop nicht die product.html von "sich" sondern vom Standard-Template. Die product.html ist aber vorhanden, ist sowohl für den Master als auf für den Slave ausgewählt. (und funktioniert beim Master auch) Plugin-Einstellungen Weiterleitung auf Slaveartikel: ajax
×
×
  • Create New...