Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'productsattribute'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo zusammen! Ich habe mir aus dem Downlaod bereich die Erweiterung Bilder_Optionen heruntergeladen. Lief noch nicht ganz. Aber habe was gel?scht, dann funktionierte es. Es war was doppelt vorhanden. Einfach mal rausgenommen und es lief. So nun konnte ich halt ein Bild hinzuf?gen. Wird auch in dem Order abgelegt auf dem Server...alles kein Problem. Aber im Shop l?uft das Modul auch, aber das Bild wird nicht angezeigt, da der Pfad zum Bild nicht stimmt. Das Modul nimmt an, dass der Shop halt direkt auf Server ebene installiert ist - ungef?hr so http://www.meinedomain.de/media/optpix/1.jpg Nun gut. Dann w?re es wohl Kein Problem, aber meine Shop liegt noch in einem Unterverzeichnes Ich br?uchte diese Adresse http://www.meinedomain/shop/media/optpix/1.jpg Im Admin wir d es korrekt mit der richtigen Adresse angezeigt nur im Shopsystem selbst nicht. ich werde einmal die originale Datei, die ich herunter geladen habe sowie von mir abge?nderten Datei. weil so l?uft es etwas. Bei der originalen Datei kommt Prase-Fehler in Line 164 als kleine Tip. Die gr?ssere Datei ist die originale Datei. Ich hoffe mir kann da einer weiterhelfen. Mit freundlichen Gr?ssen BJS1977
×
×
  • Create New...