Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'seht'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Bitte schaut Euch mal eine meiner Kategorie-Seiten (mit Unterkategorien) an: Kategorie Zubehör Das Template ist total verzerrt,und unter "Neue Artikel" werden zusätzlich zur Produktüberschrift noch die Beschreibungen angezeigt. Habe ich da was falsch konfiguriert? und jetzt eine Kategorie ohne Unterkategorien: Kategorie IP Kamera Hier sieht alles normal aus. Es scheint also nur ein Problem mit Kategorien zu geben,welche Unterkategorien haben!? Hat jemand eine Idee?
  2. Hallo community, ich weiss ich bin noch kein support würdiger, aber ich habe mir vorgestern xt commerce gekauft und wollte da es in meinem Geldbeute bischen mau aussieht der support erst nächsten monat holen. Hoffe ihr könnt mir trotzdem schonma bei diesem problem helfen. Auf meinem gemieteten Windows 2003 server läuft xt commerce einwandfrei, nur wenn ich dies online abrufen , naja seht selbst http://85.25.132.199/xtcommerce/account.php was mach ich falsch offline also auf dem server wird auch alles richtig dargestellt ^^ bitte um hilfe THX michael
×
×
  • Create New...