Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'tab versandkosten'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hi, ich habe im Versandmodul "Tabellarische Versandkosten" die folgende Regel definiert: 2:12.00,99999:18.00 Als Grundlage dient mir das Gewicht der Artikel, es gibt keine Handlingsgebühr und als Versandzone ist zum Testen Pakistan (PK) eingetragen. Das Modul ist als einziges aktiviert und mein Testaccount wohnt in Pakistan. Beim Anlegen des Artikels, den ich später testweise bestelle habe ich als Artikelgewicht 1.00 kg eingegeben. Im Bestellvorgang wird mir korrekt "Tabellarische Versandkosten" angezeigt, aber in Höhe von 18:00 Euro. Ändere ich die Regel in 5:12.00,99999:18.00 ab, erscheinen die 12 Euro als Versandkosten. Habe ich etwas übersehen? Bin ich der Bug oder das Modul? Danke für jeden Hinweis, Stefan
×
×
  • Create New...