Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'uüdate'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hab jetzt schon alles durchgelesen, der Fehler scheint Neu zu sein. xtWizard hängt dirket am Anfang, im Log steht nur: [06:12:31][sUCCESS] Executing query: DELETE FROM `xt_acl_nav` where text = 'category'; Zusätzlich bekomme ich auf der xtWizard Seite noch folgendes: [2014-12-08 06:12:30] Unknown error type: [2] Invalid argument supplied for foreach(). Error ocurred in /var/www/.../xtWizard/scripts/update-4.1.10-4.2.00/update.php on line 389 PHP-Version ist 5.3, neueste xtWizard-Version vom 5.12.
×
  • Create New...