Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'unendlich'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 5 results

  1. Hallo ihr, das Phänomen unendlich viele Sterne wurde zwar in einem anderen Thread schon beschrieben, blieb aber ungelöst. Schuld daran ist diese Zeile im Template (Original-Template!): <div class="reviews_rating_dark" style="width:{$module_data.review_stars_rating}%"></div>[/HTML] Lese ich über debug-Modus den Wert für review_stars_rating aus, steht hier eine 1. Daraus wird aber dann 10000% Hat das jemand von euch das Problem auch und vielleicht schon gelöst?
  2. Hallo Veyton Gemeinde, als Neubenutzer habe ich folgendes Problem: jeder Bereichsaufruf egal ob Artikel oder Kategorien oder Einstellungen dauert unendlich lange; zwischen 2-15 Minuten . Auch der Shop ist sehr träge so daß sicherlich für Endverbraucher keinen Spaß macht da zu shoppen. Kennt jemand so ein Problem ?
  3. Hallo, meine Bewertung sieht ganz eigenartig aus, die Sterngrafiken wiederholen sich (s. Dateianhang) Liegt das am Template? Hmmmmm:rolleyes: Danke für einen Hinweis:D
  4. Hallo ich hab ein kleines Problem, ich mache gerade einen neuen Shop www.jetoo.de jetzt hab ich das Problem das die Ladezeit so unendlich lange dauert, obwohl ich keine großen Grafiken drauf habe, im Gegenteil auf den anderen Shops von mir sind größere Grafiken und die Seite läßt schnell öffnen. Jetzt habe ich mal auf 1&1 Internet AG einen LAdezeit Check gemacht, und der schreibt mir das da (glaub ich ) ein CGI Fehler wäre. Könnt ihr mir da weiter helfen, oder wisst ihr woran es liegen könnte, ich wäre euch wirklich SUPER dankbar wenn ihr euch ggf. den Queltext etc anschaut vielleicht findet ihr ja einen Fehler. Danke im voraus.
  5. Hallo! Hatte letztens auf einmal ganz viele ge?ffnete Popup_Image Fenster, es ?ffnen sich soviele bis der Rechner am Memory Kollaps abschmiert. Dachte erst das es ein dummer Zufall ist, ist mir jedoch heute wieder passiert, jedoch auf einem RICHTIG schnellem Server (Hallo HHGAG ) Selbst bei gedr?ckter Alt-F4 Taste lie? sich das Chaos kaum reduzieren. F?r die die es mal reproduzieren m?chten: 1. Artikel aufrufen 2. Auf das Produktbild klicken. 3. Auf Fenster schlie?en klicken (evtl. mit der rechten Maustaste probieren) 4. Mit der rechten (!) Maustaste auf erneut auf das Artikelbild klicken Evtl. die Prozedur ein paar mal wiederholen... Verwendeter Browser: IE 6 Die einen w?rden sagen es macht 'nen Irren Spass wenn der Moni in null komma nichts voll ist mit Popup_Image Fenstern, die anderen nehmen es vielleicht zur Server Performance Messung (Mein Server ist bedeutend langsamer als der von HHGAG ) Aber mich w?rde Interessieren woran das liegt und wie man es evtl. abstellen kann. :grml: Gru? Munlock
×
×
  • Create New...