Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'unterkategori'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 3 results

  1. Abend zusammen. Wie es der Titel schon sagt werden die Produkte nicht in der Unterkategorie angezeigt. Wen ich auf die kategorie Klicke sind die Produkte da, nur in der Unterkategorie nicht. Was muss ich änder damit es wider geht?
  2. Habe bei der Shop Version 3.0.4 das Problem, das beim CSV Import die Kategorie 6 (p_cat.5) nicht angelegt wird. Habe auch schon in der Datei import.php den Wert der Variablen catDepth erhöht, allerdings brachte auch dies keine Besserung! Hatte von euch evtl. einer ein ähnliches Problem oder kann mir weiter helfen? Ein Update des Shops auf eine neuere Version ist im Moment leider nicht möglich. Danke für eure Hilfe.
  3. Hi zusammen, ich habe versucht eine fünfte Kategorie bzw. eine vierte Untekategorie zu benutzen. Die Produkte wurden per CSV Import eingepflegt. Funktioniert auch alles nur die Kategorie wird als Link dargestellt und nicht als Namen. Z.B. Anstatt ab1100ccm steht nun: http://www.domain.de/Bremstechnik/Stahlflexleitungen/Kawasaki/Bremse-hinten/ab-1100ccm:::112_518_650_653_663.html">ab 1100ccm (19) Weiss jemand woran das liegt?
×
×
  • Create New...