Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'verschlüsselt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 3 results

  1. Liebes Forum, ich habe an verschiedenen Stellen im Internet gelesen, dass Veyton 4.0 stellenweise verschlüsselt sei. Sind das veraltete Posts? Ich hatte nämlich eigentlich gedacht, das wäre nicht mehr so. Wer weiß da definitives? Liebe Grüße Kerstin
  2. Hallo, habe das Problem, dass mein Shop im Kundenbereich nur teilweise verschlüsselt ist und der Browser immer Warnmeldungen anzeigt, dass bestimmte Elemente nicht verschlüsselt werden und deshalb der ganze Bereich unsicher ist. Wie kann ich raus finden, was nicht Verschlüsselt wird ?
  3. hallo, mein Kunde hat sich ein SSL-Zertifikat zugelegt und im Shop wurde SSL aktiviert. Folgendes Problem tritt auf: beim Absenden der Kontakt-Mail kommt Warnung, dass Daten unverschlüsselt übertragen werden. Das dürfte die Shopbesucher erheblich irritieren. Auch bei der Anmeldung ( z.B. Firefox ) erscheint kurz das Zertifikat in der Browserleiste, verschwindet aber wieder , https bleibt allerdings stehen. Klickt man auf die Leiste, wird kein Zertifkat angezeigt. Ist dieses Verhalten normal und die Übertragung sicher ? Sorry für die ( blöde ) Frage, aber das Thema ist neu für mich... Grüsse
×
  • Create New...