Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'webde'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Guten Morgen zusammen, ich benötige "mal eben" HIlfe bei der Konfiguration für den SMTP EMail Versand über den Provider web.de. Er funktioniert nicht. "Mail", Port 25, Authentifizierung true, Benut[email protected] + Kennwort eingetippt... und es kommt immer die Meldung beim Versand "Email was not send".. Was kann das sein? Gibt es da bei web.de Schwierigkeiten? Grüße, Daenni
  2. Einige Kunden beschwerten sich bei mir, sie erhielten keine Rechnungen. Seltsamerweise waren das alles Web.de-Kunden. Da ich schon mal Probleme mit Spam-schleudernden Mailservern hatte und deshalb bei AOL als Spammer geführt wurde, was sich nach einem Wechsel des Mailservers erledigte, schrieb ich meinen Hoster und Web.de an. Web.de antwortete nicht - mein Hoster machte mich auf ein geändertets Handling von Mails bei Web.de aufmerksam. In privaten Netzwerken ist es üblich für die Rechner eine Netzwerkadresse nach dem Muster 192.168.0.n anzugeben. Diese IP-Adresse des PC wird aber auch in den Header von Emails übernommen. Da steht dann z.B. helo=[192.168.0.3]. Genau dieser Eintrag wird seit einiger Zeit bei Web.de dazu verwendet Spam auszusortieren. So werden seit einiger Zeit Emails aus meinen privaten Heimnetzwerk bei Web.de automatisch als zu 75% Spamverdächtig in den Unerwünscht-Ordner geschoben und da nach 14 Tagen gelöscht (so man den Spamschutz nicht ausgeschlaltet hat). Gleichzeitig gibt Web.de an, dass dieser Unerwünscht-Ordner quasi nicht gesichtet werden muß. Das hat zur Folge, dass unerfahrene User meine Emails (Rechnungen) nicht mehr erhalten und ich daraus resultieren größere Kommunikationsprobleme mit diesen Usern hatte. Nachdem ich in meinem Mailprogramm (Pegasus) nach langem Suchen eine Einstellungen gefunden habe, bei der ich helo manuell eingeben kann und auf meine Domain geändert habe, werden bei Web.de meine Mails wieder vollkommen normal gehandhabt, da die Abfrage der bei helo eingetragenen Domain auflösbar ist und mit meinem Hoster übereinstimmt. Für Netzwerkadmins mag das jetzt keine Neuigkeit sein, für mich schon. Die Mails aus meinem Shop betrifft das nicht, die haben vom Hoster automatisch meine Domain als helo eingetragen. tuvalu
×
×
  • Create New...