Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'yaml'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 4 results

  1. Hy, ich suche zeitnah einen Programmierer, der mir für einen xt-commerce shop mit yaml layout die css für den ie6 und ie7 anpassen kann. Shop ist soweit für firefox 2 optimiert und fertig gestellt. Bitte Preis und Zeitraum angeben. Danke Leguan email: info(at)uniqrn.com
  2. Hallo, Ich habe folgendes Problem. Ich habe schon meinen Shop fertig Konfiguriert und möchte jetzt nachträglich den Printenator installeren. Allerding wenn ich den XTC_Installer ausführe muss ich die Komplette Datenbank überschreiben und mein fertig Konfigurierter Shop ist weg. Wenn ich nun versuche die Datenbank(Die ich zuvor gesichert habe) wieder in diese neu erstellte Datenbank zu übernehmen, funktioniert die ganze Artikel verwaltung nicht mehr. Weiß einer eine Antwort auf dieses Problem??
  3. Hallo ich habe mit Yaml ein Template erstellt und nun habe ich das Problem, das ich nicht weiss wie ich den Popups ne andere Klasse zuweisen kann bzw. den Hintegrund weg bekomme. Ich hoffe ih könnt mir helfen MfG the_creating_man
  4. Hallo zusammen, ich hänge seit ein paar Tagen an der selben Stellen und komm nicht voran. Leider schaffe ich es nicht das in meinem YAML Template die Highslide Funktion richtig läuft. Anstatt alle Bilder anzuzeigen wird nur das erste sichtbar. Die anderen werden nur durch eine leere highslide box dargestellt. Wenn ich auf diese klicke wird nur ein "loading" angezeigt. Würde mich freuen wenn mir jemand helfen könnte. Ist sicher nur ne Kleinigkeit. Gruss Tauwin P.s. wen's interessiert www.fast-basket.de
×
×
  • Create New...