Jump to content
xt:Commerce Community Forum
Sign in to follow this  
keiti

Ladet Mir Die Poups Bilder Hoch Aber

Recommended Posts

Warning: getimagesize(images/product_images/popup_images/silberminidxdetail.gif): failed to open stream: No such file or directory

shop/popup_image.php on line 32

Wenn ich sie Manuell hochlade Funkt es.

Bitte um Hilfestellung.

Danke

CU

KEITI

:cry: :cry:

Share this post


Link to post
Share on other sites

Originally posted by mzanier@Aug 22 2004, 19:51 PM

1. sagt man Hallo wenn man irgendwo neu ist.

2. du solltest schon eine genaue fehlerbeschreibung machen wenn du hilfe willst

************************************************

zu 1. ?????????????

zu 2.Steht doch da.

Wird einen hier geholfen oder nicht?

Kann mich nicht errinern das ich Unh?flich gewesen bin.

Als noch einmal

Bitte um Hilfe f?r das Problem.

Danke Keiti

Warning: getimagesize(images/product_images/popup_images/silberminidxdetail.gif): failed to open stream: No such file or directory

shop/popup_image.php on line 32

Share this post


Link to post
Share on other sites

Kann mich nicht errinern das ich Unh?flich gewesen bin.

hat auch niemand gesagt, hallo schreiben kann man trotzdem :chris:

Wird einen hier geholfen oder nicht?
klar bekommt man hilfe, glaskugeln sind jedoch ausser betrieb. was hast du manuell wohin hochgeladen ? fehlermeldung sagt deutlich: No such file or directory.

wann kommt diese meldung und bei was ?

Share this post


Link to post
Share on other sites

Originally posted by polkhigh33@Aug 22 2004, 20:24 PM

hat auch niemand gesagt, hallo schreiben kann man trotzdem :chris:

klar bekommt man hilfe, glaskugeln sind jedoch ausser betrieb. was hast du manuell wohin hochgeladen ? fehlermeldung sagt deutlich: No such file or directory.

wann kommt diese meldung und bei was ?

Habe das Image nach

shop/images/product_images/popup_images (Hochgeladen)

somit funkt es, wenn ich einen Artikel eingeb und das bild angebe

so sagt mir der sch das alles ordnungsgem?? hochgeladen wurde.

Beim Bildanklicke komm diese Meldung.

Warning: getimagesize(images/product_images/popup_images/silber.gif): failed to open stream: No such file or directory in /home/.sites/65/site113/web/shop/popup_image.php on line 32

Link

Artikel:CHIEFTEC DA-01SLD, ohne Netzteil (Silber)

Danke

Share this post


Link to post
Share on other sites

nun, da scheint das bild silber.gif im ordner /popup_images/ zu fehlen. vorhin hiess es auch noch silberminidxdetail.gif. wenn du was ge?ndert hast, musst du auch das imageprocessing neu starten (im admin unter xt-module)

Share this post


Link to post
Share on other sites

Originally posted by polkhigh33@Aug 22 2004, 20:59 PM

nun, da scheint das bild silber.gif im ordner /popup_images/ zu fehlen. vorhin hiess es auch noch silberminidxdetail.gif. wenn du was ge?ndert hast, musst du auch das imageprocessing neu starten (im admin unter xt-module)

Das funkt auch nicht.

Warning: imagecolorclosest(): supplied argument is not a valid Image resource in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 215

Warning: imagecolorclosest(): supplied argument is not a valid Image resource in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 215

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 51

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 52

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 53

Warning: imagecreatetruecolor(): Invalid image dimensions in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 59

Warning: imagecopyresampled(): supplied argument is not a valid Image resource in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 60

Warning: imagedestroy(): supplied argument is not a valid Image resource in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 320

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 51

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 52

Warning: Division by zero in /home/.sites/65/site113/web/shop/admin/includes/classes/image_manipulator.php on line 53

Share this post


Link to post
Share on other sites

Warning: imagecolorclosest(): supplied argument is not a valid Image resource
thumbs.db in den image ordnern l?schen

Warning: Division by zero

bei den bildgr?sseneinstellungen im admin nicht 0 oder gar nix angeben.

ist aber auch schon alles oft genug erl?utert, bitte forumssuche nutzen !

im order popup_images scheint es jedenfalls gar kein bild silber.gif zu geben.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...