Jump to content
xt:Commerce Community Forum
Sign in to follow this  
dtb

Komme nicht auf das Installationsinterface (ioncube_loader_lin_4.4.so)

Recommended Posts

Die Meldung besagt dass auf deinem Server/Webspace kein ionCube installiert ist. Wie das geht findest du zu hauf hier im Forum.

Übrigens ist 4.4 schon recht alt.

Share this post


Link to post
Share on other sites

Gehe deine Installation von ionCube nochmals durch, manchmal ist da nur ein Tippfehler, falscher Pfad oder die falsche ionCubeversion.

Share this post


Link to post
Share on other sites

Danke ich versuche es... Irgendwas stimmt mit der PHP.ini Datei nicht, ich glaube die ist am falschen Ort... wo muss die hin? Der Ioncube Wizard sagt er fände die zend_extensions zeile nicht, aber die ist drin und richtig verlinkt...

Share this post


Link to post
Share on other sites

Webspace oder Server?

Bei Webspace den Provider fragen oder eigene php.ini anlegen, welche du nutzt, wo die genau dann hinkommt ist mir leider entfallen, steht aber sehr oft hier im Forum.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...