Jump to content
xt:Commerce Community Forum
Sign in to follow this  
Crimi07

Banner erstetzt, Hintergrund weg

Recommended Posts

Hi Leut,

ich habe leider einige Probleme mit dem Shop.

Die Hilfe und im Forum fand ich leider keine Abhilfe.

Vielleicht kann mir jemand helfen.

1. Ich habe Versandkosten erstellt und aktiviert.

Bei einer Probebestellung wird im Warenkorb "wählen Sie den Versand aus" angezeigt, jedoch wird keine Auswahlmöglichkeit gezeigt.

2. Ich habe meinen Banner in die Bannerdatei "top_logo.jpg" umbenannt und im den Ordner "img" unter "temples/xadmin" geladen. Wodurch das alte "orginal"

durch meinen Banner erstetzt wurde.

Es hat auch alles soweit geklappt. Mein Banner wird nun angezeigt, ABER das Hintergrundbild, (mein eigenes) ist verschwunden und es wird nur noch ein weißer Hintergrund angezeigt :(

3. Erstellung von Master/Slave mit Geschmack. Master im Produkt aktiviert.

Aber entweder wird das Auswahlfenster unter der Beschreibung angezeigt und der Bestellbutton oben oder keines wird angezeigt

Hat jemand ne Idee und kann mir helfen??????

THX

Wolfgang

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...