Jump to content
xt:Commerce Community Forum
Sign in to follow this  
dekoschrift

Umstellung auf php 5.5 und update

Recommended Posts

Hallo dekoschrift,

kannst Du die PHP Version in deinem Confixx (oder wie das bei Deinem Provider heißt) einstellen?

Bei meinem kann ich das, zwischen 5.3 und 5.5.

Bei mir läuft die XT Version 4.1 mit 5.4, mit 5.5 gibt es eine Fehlermeldung.

Kann aber am IonCube Loader liegen.

Solltest zumindest mal bei Deinem Provider nach den Möglichkeiten nachfragen.

Hat er einfach umgestellt oder mit Ankündigung?

Grüße

Share this post


Link to post
Share on other sites

Das habe ich schon gemacht, aber meine plugins (shirtdesigner) müssten dann wohl neu gemacht werden und der kollege von pixeleyes ist nicht zu erreichen und ich warte schon eine woche auf einen antwortmail.???

Der Loader ist aktualisiert worden, wie aber nun weiter

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...