Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'befehle'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hey Leute habe folgende Befehler ausgeführt: alter table admin_access ADD COLUMN itratos_vcon int(1) default 0; create table itratos_vcon_config (id integer auto_increment, config_key varchar(80) default '', config_value varchar(255) default '', primary key (id)); create table itratos_vcon_videos (id integer auto_increment, filename varchar(255), Primary Key(id)); create table itratos_vcon_work (id varchar(30), kind varchar(255), kindid bigint, status int default 0, primary Key(id)); ALTER TABLE categories ADD COLUMN categories_video VARCHAR(255) DEFAULT ''; ALTER TABLE products ADD COLUMN product_video VARCHAR(255) DEFAULT ''; Wie kann ich sie wieder rückgängig machen und auf den Stand davor zurücksetzen? Ich habe mit phpmyadmin ein "backup" gemacht, also die komplette Datenbank exportiert, aber ich kann sie nicht "importieren"... ne ahnung worans liegen könnte? lg, sanchez
×
  • Create New...