Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'bittet'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo, ich bin ein ziemlicher Neuling in dem Bereich und hänge seit ein paar Tagen an zwei Problemen fest. Würde mich sehr freuen über Hilfe... Wenn ich eine neue Kategorie erstelle, erscheint diese mit dem Namen "Empty" im Kategoriebaum. In der Kategoriebearbeitung ist der gewünschte Namen eingegeben. Bei der ersten Kategorie hat´s plötzlich irgendwie funktioniert und sie wird mit dem richtigen Namen angezeigt. Was mache ich falsch, woran könnte es liegen? In der ersten Kategorie habe ich einen Artikel erstellt, die Kategorie zugewiesen, Status grün. Aber... er erscheint nicht auf der Homepage. Woran könnte das liegen? Freue mich auf eure Antworten und vielen Dank schon mal im Voraus... ;-)
×
×
  • Create New...