Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'hilfeeee'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 7 results

  1. Hallo, vielleicht ist einer hier in der Lage uns zu helfen. Wir haben das Veyton 4.0.13 installiert und kommen nicht weiter. Bei uns wird die Versandart beim Bestellvorgang übersprungen. Versandzone ist gesetzt und die Versandkosten auch. Dort gibt es Links zum Ändern der Versand- und Rechnungsadresse. Klickt man auf den Editieren-Link für Rechnungsadresse landet man jedoch auf der Seite für die Auswahl der Versandmethode. Hier kann man noch auf weiter klicken. Dann gelangt man wieder zur Auswahl der Bezahlmethode – hier fehlt jedoch die Zahlungsmethode und ein klick auf Weiter bringt die Fehlermeldung, dass keine Zahlungsweise ausgewählt wurde. (kann man aber nicht, weil sie nicht mehr angezeigt wird) Weiß einer vielleicht weiter ?
  2. Hallo, Ich habe einen großen Fehler gemacht und ich habe restore in unserem online shop unter Banner Manager geclickt. So hat es das System zu anderer Zeit eingestellt und ich kann nicht mehr die letzte Bestellungen und Änderungen sehen. Gibt es irgendeine Möglichkeit, dass ich das zürucknehme oder letzte Einstellung zurück habe. Können sie mir bitte helfen? Sie könne mir auch email schicken.
  3. Kann mir jemand helfen ? ixh habe keine Ahnung von sowas gibt es hier keine Anleitung oder so was ?
  4. Hallo liebe Foren-Community ...jaja ich bins wieder mal^^ Ich habe folgendes Problem und zwar: In jeder E-Mail wird vor dem eigentlichen Betreff ein [sPAM] eingefügt. Warum das? Kann mir da jemand den Grund nennen bzw. mir helfen? BITTTEEE
  5. Hallo zusammen ich hoffe jemand kann mir helfen oder tipps geben... bin über jeden kommentar froh. folgendes ist mir passiert: habe ca. 1050 produkte in shop eingetragen wo alles in deutsch war. als ich alle produkte hatte, habe ich die deutsche sprache im shop gelöscht und mit der neuen ersetzt. dadurch wurden mir Kurzbeschreibung, Zusatz-Begriffe für Suche, Meta Title, Meta Description, Meta Keywords alle gelöscht. ansonsten blieb alles erhalten. ich habe noch ein sql und admin backup. nur wie kriege ich die daten wider rein ohne was yu beschädigen oder doppelt dann zu haben. BESTEN DANKE
  6. Hi all. Langsam aber sicher verzweifle ich. Hab EasyPopulate sauber installiert. Um einen Artikel zu importieren heist es ja, dass man vorher alle exportieren soll, dann in exel seine Artikel hinzuf?gen muss und dann wieder importieren muss. Geht alles wunderbar. Doch im Shop oder auch Adminbereich werden die hinzugef?gten Produkte nicht angezeigt. :sad: Laut Provider passt alles und die Dateien habe ich wie in der Anleitung beschriben auch abge?ndert. Muss ich evtl. an den Shopeinstellungen was ?ndern? Denn es werden werden Fehlermeldungen noch sonst was angezeigt.
  7. Hallo, ich habe ein Problem mit der Suche Funktion in V2 - Erweiterte Suche funktioniert - Wenn man z.B. eine Artikelnummer eingibt, springt die Anzeige immer wieder auf die Startseite. Kurz gesagt, es wird nichts gefunden. Ich habe hier das Forum schon 2 mal durchforstet, aber keine L?sung gefunden. Das Form tag ist geschlossen. Wer kann mir einen Tip geben. Vielen Dank und Gru? Michael
×
×
  • Create New...