Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'hinein'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Hallo zusammen, ich bin seit kurzem Betreiber eines Online-Shop. Ich habe 2 Templates zur Auswahl. Bei dem einen das mein absoluter Favorit ist funktioniert der Warenkorb nicht!!! Bei dem anderen Design das ich hässlich finde funktioniert es hingegen einwandfrei! Also zu meinem Problem: Wenn ich auf "In den Warenkorb" klicke (habe auf "Warenkorb nach dem Einfügen anzeigen") dann kommt da wo der Warenkorb eigentlich sein sollte erscheint NICHTS! Jedoch erscheint er zusammengequetscht in der rechten Spalte ganz unten. Ich kann dann auch keine Artikel mehr aufrufen die werden auch zusammengequetscht in der rechten Spalte angezeigt. Sobald ich jedoch das Produkt mühsam aus dem Warenkorb entferne funktioniert der ganze Shop wieder. Wenn ich jedoch wieder etwas in den Warenkorb lege dann das gleiche Problem!!! Ich weiß keinen Rat mehr. Nach Auslieferung des Shops war dieses Problem noch nicht gegeben. Ich habe seitdem aber auch keine bewussten fatalen Änderungen im Backend vorgenommen. Es bleibt mir einfach ein Rätsel!! Ich brauche H I L F E! Ich hoffe ihr könnt mir helfen! Ich bin am Verzweifeln versuche nun schon seit 3 Tagen das Problem zu beheben aber schaffe es einfach nicht! Damit ihr euch ein Bild davon machen könnt hier ist der Link von meinem Shop: www.ratgeber-online24.com Ich bitte um Hilfe am besten so schnell wie möglich! Mit freundlichen Grüßen
  2. Hallo zusammen, mein Problem ist, wie in der Überschrift beschrieben. Gehe ich über meineurl.de/xtshop/admin komme ich auf die Startseite?! Wer kann mir helfen? Installation klappte reibungslos ohne Fehler.
×
  • Create New...