Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'installationsroutine'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Ich habe XAMPP 1.7.3. installiert einschliesslich entsprechendes incube In der XAMPP Console kan ich den Apache Server als auch die MySQL starten. Ich habe dann veyton 4.0.14 untergeladen und entpackt. Das shop Verzeichnis (und Unterverzeichnisse) habe ich in Verzeichnis xampp/htdocs kopiert. Eine Lizenzdatei habe ich auch in Verzeichnis shop/lic kopiert. Nun will ich die Installation Routine von Veyton (xt-commerce) starten mit folgender Eingabe in navigator (Mozilla) http://localhost:8888/xtInstaller/index.php Ich bekomme eine leere Seite zu sehen, sonst nichts Es wird kein Fehler gemeldet, weder in Navigator noch in den error Log Datei von der Apache Server. Hat jemand eine Idee, was das Problem seien kann. Ich danke allen schon in voraus Eli
×
  • Create New...