Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'manche'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 6 results

  1. Hallo an Alle! Problem: bei vielen Seiten (Kategorien) einfach ein "no index" eingebaut, obwohl ich das gar nicht wollte.... wie kann ich das verändern oder verhindern? Danke für jegliche Antworten, die mir vlt. helfen könnten... Greetz:confused:
  2. Sehr geehrte Damen und Herren, mein Problem ist etwas kurious und leider von mir noch nicht eingrenzbar. Fakt ist etwa 10% aller Kunden erhalten keine Bestätigung der Bestellung per Email und auch die Weiterleitung an uns klappt nicht. In den Logfiles steht folgende Meldung: Klasse:error Zahlungsmodul: email a:1:{s:5:"error";s:49:"Language string failed to load: recipients_failed";} Der Versand der Emails erfolgt über smtp. Es mag sein, dass einige der Kundenemails falsch sind, ich habe aber stichprobenartig die betroffenen Kunden angeschrieben und keine der Emails wurde nicht zugestellt. Vielleicht ist bereits jemand auf das selbe Problem gestossen. Beste Grüße, Stefan
  3. Servus beisammen, irgendwie hab ich ein unerklärliches Problem. Wir haben bereits einige Standardtemplates wie z.B. box_cart.html im eigenen Templateordner xtMeinTemplate/xtCore/boxes/ angepasst. Das hat er auch brav übernommen. Allerdings ignoriert er Änderungen in der box_seach.html und box_manufactors.html. Ich dachte erst an Caching....allerdings sind auch 2 Std später die Änderungen nicht sichtbar Warum? Gruß Frank
  4. Hallo. Hab die Files komplett upgedatet, dazu die 3 Patches hier vom Forum, dann das Update gemacht. Das Template blieb unverändert, nur die Änderungen wurden gemacht. Nun werden manche Kategorien im Shop angezeigt, manche nicht! HILFE. Wer hatte das gleiche Problem? Woran kanns liegen? Danke.
  5. Hallo, folgendes Problem ist aufgetaucht, bei manchen artikeln welche die kunden bestellen können tauchen beim Bestellvorgang die Versandarten nicht auf ergo werden keine Versandkosten berechnet. Wäre nett wenn einer von euch ein Lösungsweg hat, da es ärgerlich ist die Kunden im nachhinein anzuschreiben und mitzuteilen das da noch versandkosten hinzukommen. Versandkosten werden nach Gewicht berechnet und alle kostenstufen sind eingegeben. Lg
  6. hallo! Ich lege zur Zeit meine Artikel an. Habe auch die erste Kategorie Gehe ich auf die Startseite, zeigt er unter Kategorie Fussball Pins nur 2 Stück an, 2 von mir erfasste fehlen. Die zeigt er zwar im Admin-Bereich als angelegt an. aber nicht im öffentlich BEreich. Als Neuigkeiten bringt er sie da aber. Hat jemand Plan wo dran es hängt? Gruß und schon mal nen guten Rutsch!
×
×
  • Create New...