Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'missing'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 10 results

  1. Ich möchte gern meine E-Mail send_oder NICHT von Veyton versenden. Habe bereits alle Haken gesetzt, dass diese Mails nicht rausgehen. Jedoch bekomme ich jetzt HORDEN an E-Mails E-Mail Template missing mit Inhalten wie: looked for e-Mail Type:send_order lang:de group:1 Special:-1 Shop:3 Es sollte doch möglich sein, Veyton mitzuteilen, dass man KEINE E-Mails versenden möchte, da es eine andere Schnittstelle übernimmt und der Kunde nicht doppelt E-Mails bekommt. Hat jemand für dieses Problem bereits eine Lösung?
  2. Ich habe folgendes Problem: E-Mail Template missing looked for e-Mail Type:contact_mail-admin lang:de group:1 Special:-1 Shop:1 Entschuldigung für mein schlechtes Deutsch. Wer kann mir helfen?
  3. bekomme immer diese Fehlermeldung wie bekomme ich diese weg bzw wo muss die template datei hin? looked for e-Mail Type:send_order lang:de group:2 Special:-1 Shop:1
  4. Folgende Fehlermeldung bekomme ich beim erstellen eines neues Benutzerkontos. looked for e-Mail Type:send_order lang:de group:2 Special:-1 Shop:1 Meine Frage woran kann das liegen und wie behebe ich diesen Fehler. Shop Version 4.15 Danke im voraus Horst
  5. Hi mit der Forensuche kam ich nicht weiter, daher meine Frage an euch: Emails kommen nicht bei Bestellung oder Passwort vergessen etc. an. Dafür bekomme ich folgende Mails: looked for e-Mail Type:password_optin lang:de group:1 Special:-1 Shop:1 Hat einer ne Idee?
  6. Hallo Community, zu diesem Thema wurde ja schon viel geschrieben, aber bisher zumindest von xt:Commerce seiten keine hilfreiche Antwort gegeben. Ich bekomme als Admin bei jeder Bestellstatusänderung eine E-Mail mit dem Fehlercode looked for e-Mail Type:update_order-admin lang:de group:1 Special:33 Shop:1[/CODE] und der Kunde bekommt natürlich keine Mail, weil das Template nicht gefunden wurd. Ich bekomme die Meldung aber NUR bei den Statusänderungen (Template update_order-admin), die Bestellbestätigung an sich wird korrekt und ohne Fehlermedlungen versendet (Template send_order). Die Rechte für beide Templates sind unter Inhalte->E-Mail Manager identisch gepflegt (Grundeinstellung) und beide Templates sind vorhanden. Also eigentlich alles perfekt. Wieso werden dann die Bestellbestätigungen problemlos versendet und die Statusänderungen nicht? Irgend jemand eine Idee? @xt:Commerce Support: nein, an der Rechteverwaltung wurde nichts umgestellt, alles Standardeinstellung Viele Grüße Michael
  7. looked for e-Mail Type:new_password lang:de group:2 Special:-1 Shop:1 Jemand eine Idee was da falsch ist? Standardinstallation (4.0.13)
  8. hallo, wir haben heute den lisenzkey per mail bekommen. diesen habe ich in den /lic und /xtInstaller per ftp kopiert. wenn ich nun http://www.xxxxxxxxxxxxxx.de/lic/xtInstaller/index.php aufrufe bekommt diese Fehlermeldung: - VEYTON License File missing (license.txt) - ach ja, wir haben unseren webspace bei 1und1 (1&1 Dedicated Server Dual Core XL Managed) hat jemand von euch einen Tipp? danke Roland
  9. Guten Morgen allerseits, ich bekomme seit etwa 2 Wochen ständig Fehleremails von meinem Shop, und zwar diese hier: looked for e-Mail Type:UTF-8 lang:de group:1 Special:-1 Shop:1 Ich habe in den letzten 2 Wochen eigentlich an den Email-Einstellungen nichts geändert, deshalb hab ich momentan keine Ahnung woher der Fehler kommt. Wenn da Email-Typ: Sent_Order stehen würde oder so, könnte ich das ganze noch eher nachvollziehen, aber UTF-8? HILFE! Falls von Euch jemand einen Tipp hat, wie ich den Fehler beseitigen kann, nur her damit Vielen Dank im Voraus schonmal LG Habbelle
  10. Hallo, ich suche verzweifelt nach einer Lösung bei folgenden Problem. Der Veyton-Shop sendet E-Mails mit dem Inhalt: E-Mail template missing looked for e-Mail Type:create_account lang:de group:2 Special:-1 Shop:1 Kann mir einer sagen, warum dieser Fehler auftritt? Vielen Dank im Voraus bussemic
×
  • Create New...