Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'neuinstall'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Danke erstmal fürs hereinklicken Version: xt:commerzce 4.2.00 Folgendes Problem: Habe xt:commerce zu Testzwecken auf dem Localhost installiert und dort 4 Artikel erstellt. Leider lassen sich diese über das Im-/Export Plugin nicht exportieren. Beim klicken auf "Run" liefert es nur die "Seite nicht gefunden". Eine Lösung konnte ich trotz intensiver Suche nicht finden - es scheint ein Anfängerfehler zu sein aber welcher ? Hat jemand eine Idee ? Danke nochmals für eure Hilfe. EDIT: GEKLÄRT! Es war wohl ein Fehler in der Installation - Neuinstallation löste das Problem.
×
  • Create New...