Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'rabattkoupons'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Hallo, ich möchte gerne die Textfarbe der verrechneten Koupons während des Bestellvorgangs auf checkout_confirmation.php in grün ändern. An entsprechender Stelle im Template finde ich: {$TOTAL_BLOCK}, was mir nicht wirklich weitergeholfen hat (trotz Foren-Suche). Kann mir da jemand helfen? Danke schön.
  2. Hallo, ich habe das Gutschein und Rabattmodul installiert. Daraufhin ist im Adminbereich auch der entsprechende Menuepunkt erschienen. Unter Zusammenfassung habe ich Rabatt, Gutschein und Rabattkoupons installiert. Das im im Forum an einigen Stellen beschriebene ot_paymaent habe ich nicht. Ich habe jetzt auch Koupons erstellt (ab 50EUR 10%) der Koupon kann auch im Warenkorb eingelöst werden. Jedoch wird in der Kasse nichts abgezogen. Ich habe es auch schon versucht, wenn ich bei den Produkten den maximalen Rabatt auf 25% setze. Es passiert einfach nichts. Es wird nur der normale Endbetrag angezeigt, von Rabatt keine Spur. Woran kann das liegen? Bitte helft mir. Ich habe Version v3.0.4 SP1 Danke Euch yummi
×
×
  • Create New...