Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'radiobuttons'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 2 results

  1. Guten Morgen, in der neuen 4.1 Version hat sich, glaube ich, ein kleiner Fehler eingeschlichen. Bei der Auswahl der Versandart kann man hier sowohl auf den Radio-Button, als auch auf das Fenster klicken um seine Auswahl zu markieren. Problem ist, wenn man auf den Radio-Button drückt, wird die dazugehörige Versandbeschreibung nicht angezeigt. Beim Klick auf das Fenster schon. Hat hier einer nen kurzen Lösungsvorschlag? Oder an die Entwickler, was habt Ihr hier möglicherweise übersehen? gg
  2. Sorry für den Mehrfachpost, vielleicht habe ich die Sache falsch formuliert. Meine Selectboxen werden im Shop als Radio-Button-Auswahllisten angezeigt. Bei 2 Artikeln hats noch richtig funktioniert, jetzt nicht mehr. Hat jemand eine Ahnung woran das liegen könnte? Ist recht dringen... Vielen Dank, Grüße
×
  • Create New...