Jump to content
xt:Commerce Community Forum

Search the Community

Showing results for tags 'selbes'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xt:Commerce - Professionelle eCommerce Shopsoftware
    • Fragen zur Software
    • xt:Commerce Plugins
    • xt:Commerce 4 Sprachen
    • xt:Commerce Online Handbuch
    • Häufige Fragen (FAQ)
    • Fragen zur Software (Pre Sale)
    • Anleitungen - Patches - Downloads
  • xt:Commerce Office - Shop & Warenwirtschaft
    • Allgemeine Fragen
  • xt:Commerce Allgemein
  • xt:Commerce 3 Shopsoftware Community Area (nur Lesen)
    • Allgemeine Diskussionen
    • Installation und Konfiguration
    • Shopbereich
    • Admininterface
    • Modul Entwicklung
    • Template System
    • xt:Commerce Schnittstellen ERP Systeme
    • PHP & MysQL Forum
    • HTML & CSS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Hallo liebe xtCommerce- Community, wir haben in 3 Shops seit gestern das Problen, dass vom Shop keine Mails mehr verschickt werden. die Mails werden per smtp-verschickt und die jeweils richtigen Daten sind eingetragen. Alle Shops liegen beim selben Hoster, den ich auch gleich kontaktiert habe.... Diese versicherte mir, dass nichts geändert wurde, und der smtp-server auch keine anfragen von den Shops bekommt. Irgendwie blick ich da grad nimma durch - bis gestern ging alles....es wurde in den shops definitiv NICHTS verändert und nun kann ich einstellen was ich will....es kommen keine Mails raus... Hat jemand von euch schonmal ein ähnliches Problem gehabt oder hat vielleicht eine Idee, was da sein könnte? Achja, in den Systemlogs stehen -eben auch seit gestern- folgende Email-error-Einträge: a:1:{s:5:"error";s:44:"Language string failed to load: connect_host";} Vielen Dank im Vorraus, Hannes
×
×
  • Create New...